Teraz jest 20 lis 2018, o 19:48




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 14 ]  Przejdź na stronę 1, 2  Następna strona
Problemy techniczne 
Autor Wiadomość
Avatar użytkownika

Dołączył(a): 23 lut 2009, o 13:35
Posty: 35
Post Problemy techniczne
Proszę o odpowiedź administratorów.
W dniu dzisiejszym nie można dodawać zdjęć. Próbowałam kilka razy. Najpierw miałam informację o zbyt duzych rozmiarach, mimo iż wstawiałam już większe wcześniej, a poźniej wyskakiwał komunikat o treści: "przekroczono maksymalną przestrzeń na dysku zajmowaną przez załącznik". Dodam, że nie jestem jedyną osobą, ponieważ Lusiak ma również problemy z dodaniem zdjęcia.
I druga sprawa - nie mogę zmienić hasła ani dodać opisów przy swoim profilu, kiedy wpisuję dane i chcę zatwierdzić strona wygasa "Witryna sieci Web nie może wyświetlić strony".

Brakuje mi jeszcze osobnej zakładki "FORUM", bo wchodze na nie tylko ze strony głownej.
Ale to tylko moja sugestia;)


9 mar 2009, o 19:48
Zobacz profil Wyślij prywatną wiadomość
Avatar użytkownika

Dołączył(a): 11 lis 2008, o 18:09
Posty: 200
Post Re: Problemy techniczne
alize napisał(a):
I druga sprawa - nie mogę zmienić hasła ani dodać opisów przy swoim profilu, kiedy wpisuję dane i chcę zatwierdzić strona wygasa "Witryna sieci Web nie może wyświetlić strony".

Brakuje mi jeszcze osobnej zakładki "FORUM", bo wchodze na nie tylko ze strony głownej.
Ale to tylko moja sugestia;)


Mam to samo. Gdy próbuję dopisać miejscowość w profilu wychdzi komunikat:"Method Not Allowed"
Ze zdjęciami jest tak że jedynie bardzo skompresowane piniżej 19k wchodzą. Mnie się udało to zdjęcie zamieścić ale ma tylko 11k :shock:
Załącznik:
ptaki_33.jpg
ptaki_33.jpg [ 11.4 KiB | Przeglądane 2716 razy ]


9 mar 2009, o 21:56
Zobacz profil Wyślij prywatną wiadomość
Administrator
Avatar użytkownika

Dołączył(a): 3 kwi 2008, o 22:19
Posty: 23
Post Re: Problemy techniczne
Problem z załącznikami na forum powinien zniknąć.

Jeśli chodzi o problem przy edytowaniu profili , jak na razie nie udało nam się go wyeleminować . Proszę podać używaną przeglądarkę, ew spróbować pod inną (jeśli to możliwe - FireFox) . Próbowaliśmy na różne sposoby wygenerować błąd z zapisywaniem profilu , jednak Nam się go nie udało powtórzyć co za tym idzie ustalić jego przyczyny.


12 mar 2009, o 13:47
Zobacz profil Wyślij prywatną wiadomość
Avatar użytkownika

Dołączył(a): 23 kwi 2008, o 16:31
Posty: 76
Post Re: Problemy techniczne
Ja mam niestety ten sam problem z edycją profilu; tzn. komunikat ten ukazuje się przy próbie zapisywania naniesionych zmian. Występuje przy przeglądarce firefox. IE wyświetla komunikat: HTTP 500 - wewnętrzny błąd serwera
http://www.wymarzonyogrod.pl/uzytkownik/zapisz_edycje


Ostatnio edytowano 12 mar 2009, o 14:10 przez skowronek1974, łącznie edytowano 1 raz

12 mar 2009, o 13:58
Zobacz profil Wyślij prywatną wiadomość
Administrator
Avatar użytkownika

Dołączył(a): 3 kwi 2008, o 22:19
Posty: 23
Post Re: Problemy techniczne
Proszę spróbować teraz powinno być już ok.


12 mar 2009, o 14:06
Zobacz profil Wyślij prywatną wiadomość
Avatar użytkownika

Dołączył(a): 23 kwi 2008, o 16:31
Posty: 76
Post Re: Problemy techniczne
działa, działa! Dzięki wielkie :D


12 mar 2009, o 14:13
Zobacz profil Wyślij prywatną wiadomość
Avatar użytkownika

Dołączył(a): 23 lut 2009, o 13:35
Posty: 35
Post Re: Problemy techniczne
U mnie działa zmiana hasła, ale nadal nie mogę wkleic zdjęcia któr ma 70kB ;(


Ostatnio edytowano 12 mar 2009, o 14:20 przez alize, łącznie edytowano 1 raz

12 mar 2009, o 14:17
Zobacz profil Wyślij prywatną wiadomość
Avatar użytkownika

Dołączył(a): 11 lis 2008, o 18:09
Posty: 200
Post Re: Problemy techniczne
Fido napisał(a):
Problem z załącznikami na forum powinien zniknąć.

Jeśli chodzi o problem przy edytowaniu profili , jak na razie nie udało nam się go wyeleminować . Proszę podać używaną przeglądarkę, ew spróbować pod inną (jeśli to możliwe - FireFox) . Próbowaliśmy na różne sposoby wygenerować błąd z zapisywaniem profilu , jednak Nam się go nie udało powtórzyć co za tym idzie ustalić jego przyczyny.


Rzeczywiście, teraz można bez błędu edytować profil.
Pozostał mały szkopuł - nie wyświetla się pole Miejscowość.


12 mar 2009, o 14:20
Zobacz profil Wyślij prywatną wiadomość
Administrator
Avatar użytkownika

Dołączył(a): 3 kwi 2008, o 22:19
Posty: 23
Post Re: Problemy techniczne
alize napisał(a):
U mnie działa zmiana hasła, ale nadal nie mogę wkleic zdjęcia któr ma 70kB ;(


W którym miejscu te zdjęcie ma być wstawione ? Forum , galeria na stronie ?


12 mar 2009, o 14:34
Zobacz profil Wyślij prywatną wiadomość
Administrator
Avatar użytkownika

Dołączył(a): 3 kwi 2008, o 22:19
Posty: 23
Post Re: Problemy techniczne
herbalist napisał(a):
Fido napisał(a):
Problem z załącznikami na forum powinien zniknąć.

Jeśli chodzi o problem przy edytowaniu profili , jak na razie nie udało nam się go wyeleminować . Proszę podać używaną przeglądarkę, ew spróbować pod inną (jeśli to możliwe - FireFox) . Próbowaliśmy na różne sposoby wygenerować błąd z zapisywaniem profilu , jednak Nam się go nie udało powtórzyć co za tym idzie ustalić jego przyczyny.


Rzeczywiście, teraz można bez błędu edytować profil.
Pozostał mały szkopuł - nie wyświetla się pole Miejscowość.


Miejscowść wyświetla się na stronie profilu http://www.wymarzonyogrod.pl/klub_ogrodnika/karta_klubowa/2758 , zaraz pod nazwą użytkownika . Gdzieś jeszcze powinna się wyświetlać ?


12 mar 2009, o 14:38
Zobacz profil Wyślij prywatną wiadomość
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 14 ]  Przejdź na stronę 1, 2  Następna strona


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL